StartseiteTP-LinkTP-Link SwitchesTP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XFTP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XFTP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XF€2.994,94inkl. 19% MwSt.SKUS5500-16XFCLS#4599036

TP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XF

€2.994,94inkl. 19% MwSt.
Gratis-VersandDieses Produkt ist bestellbar, jedoch kann der genaue Liefer-/Abholtermin erst nach der Bestätigung durch unseren Lieferanten festgelegt werden. Wir informieren Sie umgehend über die voraussichtliche Verfügbarkeit, sobald Ihre Bestellung verarbeitet wurde.
Versandkosten
nach Deutschland€9,90inkl. 19% MwSt.

Herstellerangaben

TP-Link Deutschland GmbH
Am Trippelsberg 100
DE-40589 Düsseldorf
Deutschland
+49 211 387880
TP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XFTP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XF - Bild 2TP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XF - Bild 3TP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XF - Bild 4TP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XF - Bild 5TP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XF - Bild 6TP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XF - Bild 7TP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XFTP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XF - Bild 2TP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XF - Bild 3TP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XF - Bild 4TP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XF - Bild 5TP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XF - Bild 6TP-Link EAP650 D30-Outdoor AX3000 Indoor/Outdoor S5500-16XF - Bild 7

Beschreibung

Omada Pro S5500-16XF V1.6, Switch, managed, 16x10 Gigabit SFP+, an Rack montierbar

5 Jahre Austauschgarantie
Sollte Ihr TP-Link Omada Gerät wider Erwarten defekt sein oder werden erhalten Sie ein gleichwertiges Austauschgerät.

Einfache Einrichtung, umfangreiche Funktionen
Hier finden Sie eine Schritt-für-Schritt Anleitung zur Einrichtung eines professionellen TP-Link Omada Netzwerks

Der Omada Pro S5500-16XF ist der ultimative L2/L2+ Managed Switch für hochperformante Netzwerke. Mit 16 vollwertigen 10GE SFP+ Slots bietet er eine nicht blockierende Switching-Kapazität von 320 Gbps und eine Paketweiterleitungsrate von 238 Mpps. Perfekt für Aggregation und Backbone-Anwendungen in Rechenzentren oder Unternehmensnetzwerken.

Leistungsstarke Hardware und Konnektivität

Die robuste Bauweise im Rackmount-Format (440 x 220 x 44 mm) mit aktiver Kühlung und dualer redundanter Stromversorgung sorgt für höchste Verfügbarkeit. Ausgestattet mit 1x RJ45 Console Port und 1x Micro-USB Console Port, 32 MB Flash und 256 MB DRAM, unterstützt der Switch Jumbo Frames bis 9 KB und bietet eine MAC-Adresstabelle mit 32.000 Einträgen.

Erweiterte Management-Funktionen

Integriert in das Omada Pro SDN-System ermöglicht er Zero-Touch Provisioning (ZTP), intelligente Anomalieerkennung und zentralisiertes Cloud-Management über die Omada App. Wichtige Features umfassen:

  • VLAN-Unterstützung (IEEE 802.1Q, Voice/Video VLAN)
  • Link Aggregation und Spanning Tree Protokoll (STP/RSTP/MSTP)
  • Port-Spiegelung und Datenflusssteuerung
  • Sicherheitsfunktionen wie ACL, SSH/SSL und IGMP Snooping
  • Static Routing mit bis zu 48 Routen

Dieser Switch gewährleistet nahtlose Integration und Skalierbarkeit für wachsende Netzwerke.

Vorteile für Ihr Netzwerk

Erleben Sie blitzschnelle Datenübertragung ohne Engpässe. Die hohe Bandbreite und niedrige Latenz machen den S5500-16XF ideal für 10G-Umgebungen mit Servern, Speicher oder High-End-Clients. Energieeffizient mit max. 32,74 W Verbrauch und Rackmontage-Set im Lieferumfang – einsatzbereit in Minuten.

Steigern Sie die Produktivität Ihres Netzwerks mit professioneller Qualität: Hohe Verfügbarkeit, einfache Verwaltung und zukunftssichere 10GE-Performance.

  • Managed L2/L2+ Web-basiertes Management
  • Quality of Service (QoS) Support Konfiguration der Standorteinstellungen (CLI)
  • Konsolen-Port: RJ-45/Micro-USB
  • MAC-Adressentabelle: 32000 Eintragungen Routing-/Switching-Kapazität: 320 Gbit/s
  • Zugriffkontrollliste
  • Rack-Einbau
  • AC Netzteil enthalten

Hauptmerkmale

Produktbeschreibung
TP-Link Omada Pro S5500-16XF V1.6 - Switch - 16 Anschlüsse - managed - an Rack montierbar
Gerätetyp
Switch - 16 Anschlüsse - managed
Gehäusetyp
An Rack montierbar
Untertyp
10 Gigabit Ethernet
Ports
16 x 10 Gigabit SFP+
Leistung
Switching-Kapazität: 320 Gbit/s Paket Weiterleitungsrate: 238,08 Mpps
Kapazität
Gepackte Puffergröße: 24 Prioritäts-Warteschlangen: 8 IPv6-Schnittstellen: 16 IPv4-Schnittstellen: 16 Statische Routen: 48 Statische ARP-Einträge: 128 ARP-Einträge: 512 Total Link Aggregation Groups: 8 Multicast-Filter: 256 Layer 2 Multicast Filtereinträge pro Profil: 16 VLAN-Gruppen: 4000 MAC-Adressen pro Port: bis zu 64 IPv6 Source Guard-Eingänge: 100 IPv4 Source Guard-Eingänge: 100
Größe der MAC-Adresstabelle
32.000 Einträge
Jumbo-Rahmenunterstützung
9KB
Routing Protocol
IGMPv2, IGMP, IGMPv3, MLDv2, MLD, MSTP, RSTP, STP
Remoteverwaltungsprotokoll
SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, RMON, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, CLI, SNMP 6, SSH 6, OAM, DHCP, TACACS+, RADIUS, MIB
Leistungsmerkmale
Port-Spiegelung, Store-and-Forward, Broadcast Storm Control, IPv6-Unterstützung, Multicast Storm Control, Unicast Storm Control, sFlow, DHCP-Snooping, QoS, Cable Diagnostics Function, Bandbreitensteuerung, DLDP-Unterstützung, IPv4-Unterstützung, LACP-Support, LLDP-Support, LACP, Anschlussisolierung, SP, 802.1x-Authentifizierung, SNMP-Unterstützung, ERPS, Systemprotokoll, ARP-Inspektion, Frequenzgrenze, AAA, LLDP-MED, Guest VLAN, ZTP, BPDU Filter, WRR, HOL Blocking Prevention, Loopback-Erkennung, Unterstützung für Warteschlangenplanung, DHCP-Filterung, DHCPv6 Client, DHCPv4 Snooping, HTTPS-Support, Web GUI Management-Portal, One-to-Many, One-to-One, Telnet-Support, CLI Management
Produktzertifizierungen
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.3ae, IEEE 802.1s, IEEE 802.3ah
Stromversorgung
Wechselstrom 100-240 V (50/60 Hz)
Redundante Stromversorgung
Ja
Abmessungen (Breite x Tiefe x Höhe)
44 cm x 22 cm x 4.4 cm

Technische Daten

Allgemein

Gerätetyp
Switch - 16 Anschlüsse - managed
Gehäusetyp
An Rack montierbar
Untertyp
10 Gigabit Ethernet
Ports
16 x 10 Gigabit SFP+
Leistung
Switching-Kapazität: 320 Gbit/s Paket Weiterleitungsrate: 238,08 Mpps
Kapazität
Gepackte Puffergröße: 24 Prioritäts-Warteschlangen: 8 IPv6-Schnittstellen: 16 IPv4-Schnittstellen: 16 Statische Routen: 48 Statische ARP-Einträge: 128 ARP-Einträge: 512 Total Link Aggregation Groups: 8 Multicast-Filter: 256 Layer 2 Multicast Filtereinträge pro Profil: 16 VLAN-Gruppen: 4000 MAC-Adressen pro Port: bis zu 64 IPv6 Source Guard-Eingänge: 100 IPv4 Source Guard-Eingänge: 100
Größe der MAC-Adresstabelle
32.000 Einträge
Jumbo-Rahmenunterstützung
9KB
Routing Protocol
IGMPv2, IGMP, IGMPv3, MLDv2, MLD, MSTP, RSTP, STP
Remoteverwaltungsprotokoll
SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, RMON, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, CLI, SNMP 6, SSH 6, OAM, DHCP, TACACS+, RADIUS, MIB
Authentifizierungsmethode
Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v.2 (SSH2)
Leistungsmerkmale
Port-Spiegelung, Store-and-Forward, Broadcast Storm Control, IPv6-Unterstützung, Multicast Storm Control, Unicast Storm Control, sFlow, DHCP-Snooping, QoS, Cable Diagnostics Function, Bandbreitensteuerung, DLDP-Unterstützung, IPv4-Unterstützung, LACP-Support, LLDP-Support, LACP, Anschlussisolierung, SP, 802.1x-Authentifizierung, SNMP-Unterstützung, ERPS, Systemprotokoll, ARP-Inspektion, Frequenzgrenze, AAA, LLDP-MED, Guest VLAN, ZTP, BPDU Filter, WRR, HOL Blocking Prevention, Loopback-Erkennung, Unterstützung für Warteschlangenplanung, DHCP-Filterung, DHCPv6 Client, DHCPv4 Snooping, HTTPS-Support, Web GUI Management-Portal, One-to-Many, One-to-One, Telnet-Support, CLI Management
Produktzertifizierungen
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.3ae, IEEE 802.1s, IEEE 802.3ah
RAM
256 MB
Flash-Speicher
32 MB
Statusanzeiger
System, Lüfter, Power 1, Power 2

Erweiterung/Konnektivität

Schnittstellen
16 x 10Gbit-LAN SFP+ 1 x Konsole RJ-45 1 x Konsole (micro-USB)

Stromversorgung

Stromversorgungsgerät
Internes Netzteil
Installierte Anzahl
2
Redundante Stromversorgung
Ja
Erforderliche Netzspannung
Wechselstrom 100-240 V (50/60 Hz)

Verschiedenes

Zubehör im Lieferumfang
Gummifüße, Rack-Montage-Kit, 2 x Stromkabel
Produktzertifizierungen
FCC, RoHS, RFC1213, RFC1493, RFC2674, IEEE 802.1Q, RFC1643, RFC2925, IEEE 802.3ae, IEEE 802.1p, IEEE 802.3z, IEEE 802.3x, RFC2233, RFC2618, RFC2620, RFC2819

Maße und Gewicht

Breite
44 cm
Tiefe
22 cm
Höhe
4.4 cm

Umgebungsbedingungen

Min Betriebstemperatur
0 °C
Max. Betriebstemperatur
45 °C
Zulässige Luftfeuchtigkeit im Betrieb
10 - 90% RH (non-condensing)
Min. Lagertemperatur
-40 °C
Max. Lagertemperatur
70 °C
Zulässige Luftfeuchtigkeit bei Lagerung
5 - 90% RH (non-condensing)

Empfohlenes Zubehör

1-2 WochenTP-Link Omada AC1200 Wall-Plate, 802.3af PoE EAP230-Wall(EU)€66,34inkl. 19% MwSt.EAP230-Wall(EU)4128512

TP-Link Omada AC1200 Wall-Plate, 802.3af PoE EAP230-Wall(EU)

EAP230-Wall Omada AC1200 Wall-Plate Dual-Band Wi-Fi Access PointPORT: 2× Gigabit RJ45 PortSPEED: 300 Mbps at 2.4 GHz + 867 Mbps at 5 GHzFEATURE: Compatible with EU Standard Junction Box, 802.3af PoE, 2× Internal Antennas, MU-MIMO, Band Steering, Beamforming, Load Balance, Rate limit, Wireless Schedule, Centralized Management by Omada SDN Controller, Omada App, 86.8 × 86.8 × 30.2 mm

lagerndTP-Link Omada 4G+ Cat6 AX3000 Gigabit VPN ER706W-4G(EU)€288,10inkl. 19% MwSt.Gratis-VersandER706W-4G(EU)4567838

TP-Link Omada 4G+ Cat6 AX3000 Gigabit VPN ER706W-4G(EU)

Omada ER706W-4G V1, Wireless Router, WWAN 5-Port-Switch, 1GbE, WAN-Ports: 6, Dual-Band, 4G, wandmontierbar

lagerndTP-Link Omada AX3000 Wi-Fi 6 Gigabit VPN ER706W(EU)€144,50inkl. 19% MwSt.ER706W(EU)4560261

TP-Link Omada AX3000 Wi-Fi 6 Gigabit VPN ER706W(EU)

ER706W Omada AX3000 Wi-Fi 6 Gigabit VPN RouterPORT: 1× Gigabit SFP WAN/LAN Port, 1× Gigabit RJ45 WAN Port, 4× Gigabit WAN/LAN RJ45 Ports, 1× USB 3.0SPEED: 574Mbps at 2.4 GHz + 2402 Mbps at 5 GHz (HE160)FEATURE: Integration with Omada SDN Controller, Support SSL VPN, OpenVPN and Wireguard/ IPsec/ PPTP/ L2TP/ L2TP over IPSec VPN, 3× Detachable Antennas, 160MHz Supported, OFDMA, MU-MIMO, Beamforming, Load Balance, Link Backup, 4G LTE Backup with USB Dongle, Policy-based Firewall, Static Routing, Policy Routing, Multi-net DHCP, VLAN, stateful ACL, mDNS Repeater, Bridge VLAN

1-2 WochenTP-Link Omada Gigabit VPN Router ER7206(UN)€125,70inkl. 19% MwSt.ER7206(UN)4165877

TP-Link Omada Gigabit VPN Router ER7206(UN)

ER7206 Omada Gigabit VPN Router PORT: 1× Gigabit SFP WAN Port, 1× Gigabit RJ45 WAN Port, 2× Gigabit WAN/LAN RJ45 Ports, 2× Gigabit RJ45 LAN portFEATURE: Integration with Omada SDN Controller, Support 100 IPsec VPN Tunnels, 50 PPTP/L2TP VPN Tunnels, 50 OpenVPN Tunnels, 150000 Concurrent Sessions, Load Balance, Link Backup, Policy-based Firewall, Static Routing, Policy Routing, Multi-net DHCP, Guest Portal, VLAN

1-2 WochenTP-Link Omada 4G+ Cat6 AX3000 Gigabit VPN ER706WP-4G(EU)€297,44inkl. 19% MwSt.ER706WP-4G(EU)4632475

TP-Link Omada 4G+ Cat6 AX3000 Gigabit VPN ER706WP-4G(EU)

ER706WP-4G Omada 4G+ Cat6 AX3000 Gigabit VPN Gateway with 4-Port PoE+PORT: 1× Gigabit SFP WAN/LAN Port, 1× Gigabit RJ45 WAN Port, 4× Gigabit WAN/LAN RJ45 Ports, 2 Nano SIM slot (4G+ Cat6)SPEC: 802.3 at/af, 4 Ports with 45W PoE Power, Desktop & Wall-mount Steel CaseSPEED: 574Mbps at 2.4 GHz + 2402 Mbps at 5 GHz (HE160) Wi-Fi Speed, 300 Mbps Download LTE SpeedFEATURE: Centralized Management by Omada SDN Controller, Omada App, Omada APP, Support SSL VPN, OpenVPN and Wireguard/ IPsec/ PPTP/ L2TP/ L2TP over IPSec VPN, 4G+ Cat6 LTE, 2× Detachable LTE Antennas, 3× Detachable Wi-Fi Antennas, 160MHz Supported, OFDMA, MU-MIMO, Beamforming, Load Balance, Link Backup, Policy-based Firewall, Static Routing, Policy Routing, Multi-net DHCP, VLAN, stateful ACL, mDNS Repeater, Bridge VLAN

1-2 WochenTP-Link Omada 4G+ Cat6, 1× USB 3.0 Port DR3220v-4G(EU)€367,91inkl. 19% MwSt.Gratis-VersandDR3220v-4G(EU)4625451

TP-Link Omada 4G+ Cat6, 1× USB 3.0 Port DR3220v-4G(EU)

DR3220v-4G Omada 4G+ Cat6 Gigabit Rackmount DSL GatewayPORT: 1 × Gigabit SFP/RJ45 WAN/LAN Combo Port, 4× Gigabit LAN Ports, 1 × DSL Port, 2×FXS Ports ,1× USB 3.0 Port, 2 Nano SIM slots (4G+ Cat6)SPEED: VDSL Profile 35b 350/60 Mbps, 300 Mbps Download LTE SpeedFEATURE: Centralized Management by Omada SDN Controller, Omada App, Support SSL VPN, OpenVPN and Wireguard/ IPsec/ PPTP/ L2TP/ L2TP over IPSec VPN, 4G+ Cat6 LTE, 2× Detachable LTE Antennas, Load Balance, Link Backup, Policy-based Firewall, Static Routing, Policy Routing, Multi-net DHCP, VLAN, stateful ACL, mDNS Repeater, Bridge VLAN, VoIP, TR-069

auf AnfrageTP-Link Omada 4G+ Cat6 AX3000 Wi-Fi 6 ER703WP-4G-Outdoor(EU)€305,44inkl. 19% MwSt.Gratis-VersandER703WP-4G-Outdoor(EU)4605316

TP-Link Omada 4G+ Cat6 AX3000 Wi-Fi 6 ER703WP-4G-Outdoor(EU)

ER703WP-4G-Outdoor, Gateway, WLAN, 0,3Gbit/s, 1-Port, SIP, VPN, Ethernet, Power over Ethernet, UMTS (WCDMA), Kabelgebunden, Außenbereich

auf AnfrageTP-Link Omada VPN Router with 10G ER8411(UN)€674,25inkl. 19% MwSt.ER8411(UN)4470917

TP-Link Omada VPN Router with 10G ER8411(UN)

ER8411 Omada VPN Router with 10G PortsPORT: 1× 10G SFP+ WAN Port, 1× 10G SFP+ WAN/LAN Port,1× Gigabit SFP WAN/LAN Port, 8× Gigabit RJ45 WAN/LAN Ports, 2× USB3.0 portFEATURE: Integration with Omada SDN Controller, Support SSL VPN, OpenVPN and IPsec/ PPTP/ L2TP/ L2TP over IPSec VPN, 1500000 Concurrent Sessions, Dual Power Supply, Load Balance, Link Backup, 4G LTE Backup with USB Dongle, Policy-based Firewall, Static Routing, Policy Routing, Multi-net DHCP, Guest Portal, VLAN, Support RJ45 SFP+/SFP Module

auf AnfrageTP-Link Omada Gigabit Rackmount/Desktop VPN, VLAN ER7406(UN)€172,57inkl. 19% MwSt.ER7406(UN)4581163

TP-Link Omada Gigabit Rackmount/Desktop VPN, VLAN ER7406(UN)

ER7406 Omada Gigabit Rackmount/Desktop VPN Router PORT: 1× Gigabit SFP WAN/LAN Port, 1× Gigabit RJ45 WAN Port, 4× Gigabit WAN/LAN RJ45 PortsFEATURE: Integration with Omada SDN Controller, Support 100 IPsec VPN Tunnels, 50 PPTP/L2TP VPN Tunnels, 50 OpenVPN Tunnels, 150000 Concurrent Sessions, Load Balance, Link Backup, Policy-based Firewall, Static Routing, Policy Routing, Multi-net DHCP, Guest Portal, VLAN

lagerndTP-Link Omada Multi-Gigabit VPN ER7412-M2(UN)€216,85inkl. 19% MwSt.ER7412-M2(UN)4581048

TP-Link Omada Multi-Gigabit VPN ER7412-M2(UN)

ER7412-M2 Omada Multi-Gigabit VPN RouterPORT: 2× 2.5G WAN/LAN RJ45 Port, 2× Gigabit SFP WAN/LAN Port, 8× Gigabit WAN/LAN RJ45 Ports, 1× USB 3.0 portSPEC: 1U 13-inch Rack-mountable Steel CaseFEATURE: Integration with Omada SDN Controller, Support SSL VPN, OpenVPN and IPsec/ PPTP/ L2TP/ L2TP over IPSec VPN, 1000000 Concurrent Sessions, Load Balance, Link Backup, 4G LTE Backup with USB Dongle, Policy-based Firewall, Static Routing, Policy Routing, Multi-net DHCP, Guest Portal, VLAN, Support RJ45/SFP Module

lagerndTP-Link Omada Multi-Gigabit VPN ER707-M2(UN)€146,29inkl. 19% MwSt.ER707-M2(UN)4542169

TP-Link Omada Multi-Gigabit VPN ER707-M2(UN)

ER707-M2 Omada Multi-Gigabit VPN RouterPORT: 1× 2.5G RJ45 WAN Port, 1× 2.5G RJ45 WAN/LAN Port, 1× Gigabit SFP WAN/LAN Port, 4× Gigabit RJ45 WAN/LAN Ports, 1× USB 2.0 portFEATURE: Integration with Omada SDN Controller, Support SSL VPN, OpenVPN and IPsec/ PPTP/ L2TP/ L2TP over IPSec VPN, 500000 Concurrent Sessions, Load Balance, Link Backup, 4G LTE Backup with USB Dongle, Policy-based Firewall, Static Routing, Policy Routing, Multi-net DHCP, Guest Portal, VLAN

Technische Daten © 1WorldSync. Technische Änderungen und Irrtümer vorbehalten.
Haben Sie noch Fragen?Kontaktieren Sie uns!+43 1 61 466-0E-Mail schreibenZum KontaktformularCLS ITZetschegasse 131230 Wien+43 1 61 466-0vertrieb@cls.atImpressumDatenschutzAGBWiderrufJoin us!LinkedLinkedInGeizhals PreisvergleichÖsterreichisches E-Commerce-GütezeichenVisaMastercardMaestroEPS ÜberweisungRatenkauf mit CashpressoImpressumDatenschutzAGBWiderrufJoin us!LinkedLinkedIn
CLS – IT-Produkte & Services
ComputersystemeComputersystemeNotebooksNotebooksMobile WorkstationNotebookzubehörTaschen & RucksäckeDockingstationLadegeräteSicherheitsschlösserBlickschutzPC-SystemeDesktop-PCWorkstationAll In One-PCThin-/Zero-ClientsBarebonesServerRackserverStandserverStorageserverServerzubehörAlle AktionenAlle HerstellerBeratung +43 1 61 466-0PeripheriePeripherieDisplays & ZubehörMonitoreLarge Format DisplayMonitorkabelHalterungenZubehörDrucker / MFPTintenstrahldruckerMultifunktion TintenstrahlerLaserdruckerMultifunktion LaserGroßformatdrucker / PlotterBondruckerEtikettendruckerBeschriftungsgeräteSonstige DruckerZubehörEingabegeräteTastatur und Maus SetsTastaturenMäuseStiftePresenterGamecontrollerFernbedienungenGrafiktablettsScannerDokumentenscannerFlachbettscannerBarcodescannerAlle AktionenAlle HerstellerBeratung +43 1 61 466-0Telefon / TabletTelefon / TabletTelefon / TabletPowerbanksLadegeräteMobiltelefoneGeräteZubehörSmartwatchesGeräteZubehörTabletsGeräteZubehörVoice over IPTischtelefoneSchnurlostelefoneDECT BasisstationenKonferenzsystemeTelefonanlagen SofteareAlle AktionenAlle HerstellerBeratung +43 1 61 466-0MultimediaMultimediaAudioHeadsetsKopfhörerErsatzteileMikrofoneLautsprecherFreisprecheinrichtungenKameras & ZubehörVideokonferenzsystemeWebcamsVideokamerasDigitalkamerasObjektiveProjektoren & ZubehörProjektorenLampenHalterungenObjektiveAlle AktionenAlle HerstellerBeratung +43 1 61 466-0SoftwareSoftwareSoftwareBüroanwendungenSicherheit / Endpoint ProtectionBetriebssystemeWindows ServerWindows ClientLinuxVMWareZugriffslizenzenAlle AktionenAlle HerstellerBeratung +43 1 61 466-0KomponentenKomponentenKomponentenMainboardsArbeitsspeicherGrafikkartenErweiterungskartenNetzwerkadapterSpeichercontrollerUSB-ControllerGehäuseGehäuseGehäusekühlungRiserkartenGehäusezubehörKühlungCPU Kühler (Luft)WasserkühlungenLüfterWärmeleitpastenNetzteileInterne NetzteileProzessorenCPUGPU ComputingSpeichermedienFestplatten internFestplatten externSolid State Drives internSolid State Drives externExterne GehäuseSpeicherkarten und USB-SticksBänder/KassettenAlle AktionenAlle HerstellerBeratung +43 1 61 466-0Kabel / AdapterKabel / AdapterKabel / AdapterUSB HubsSteckdosenleistenAdapterUSB AdapterMonitoradapterAudioadaptersonstige AdapterKabelNetzwerkkabelMonitorkabelUSB KabelStromkabelAudiokabelSATA Kabel und AdapterSAS Kabel und AdapterAntennenkabelMontagematerialKVM LösungenKVM KonsoleKVM SwitchExtenderKVM KabelAlle AktionenAlle HerstellerBeratung +43 1 61 466-0VerbrauchsmaterialVerbrauchsmaterialnach Druckermodell suchenVerbrauchsmaterial findenFarb-/SchriftbänderFarbbänderBeschriftungsbänderfür TintenstrahldruckerTintenpatronen originalDruckköpfeResttintenbehälterSonstige ProdukteDruckmedienPapier / FolienThermopapier / BonrollenEndlos- / BannerpapierEtikettenfür LaserdruckerTrommelnToner originalResttonerbehälterFixiereinheitenFotoleiterWartungskitsAlle AktionenAlle HerstellerBeratung +43 1 61 466-0NetzwerkNetzwerkNAS-SystemeNASFestplattenZubehörNetzwerkgeräteSwitchesRouter & FirewallsAccess PointsNetzwerkkabelBridges, RepeaterNetzwerkadapterMedienkonverterPowerlineServerraum EquipmentUSVBatterienRacksPatchpanelsSteckdosenleistenRack ZubehörÜberwachungKamerasRekorderZubehörZubehörAntennenErweiterungsmoduleTransceivermoduleAlle AktionenAlle HerstellerBeratung +43 1 61 466-0
AktionenAbverkaufHersteller
ComputersystemeNotebooksNotebooksMobile WorkstationNotebookzubehörTaschen & RucksäckeDockingstationLadegeräteSicherheitsschlösserBlickschutzPC-SystemeDesktop-PCWorkstationAll In One-PCThin-/Zero-ClientsBarebonesServerRackserverStandserverStorageserverServerzubehörAlle AktionenAlle HerstellerBeratung +43 1 61 466-0PeripherieDisplays & ZubehörMonitoreLarge Format DisplayMonitorkabelHalterungenZubehörDrucker / MFPTintenstrahldruckerMultifunktion TintenstrahlerLaserdruckerMultifunktion LaserGroßformatdrucker / PlotterBondruckerEtikettendruckerBeschriftungsgeräteSonstige DruckerZubehörEingabegeräteTastatur und Maus SetsTastaturenMäuseStiftePresenterGamecontrollerFernbedienungenGrafiktablettsScannerDokumentenscannerFlachbettscannerBarcodescannerAlle AktionenAlle HerstellerBeratung +43 1 61 466-0Telefon / TabletTelefon / TabletPowerbanksLadegeräteMobiltelefoneGeräteZubehörSmartwatchesGeräteZubehörTabletsGeräteZubehörVoice over IPTischtelefoneSchnurlostelefoneDECT BasisstationenKonferenzsystemeTelefonanlagen SofteareAlle AktionenAlle HerstellerBeratung +43 1 61 466-0MultimediaAudioHeadsetsKopfhörerErsatzteileMikrofoneLautsprecherFreisprecheinrichtungenKameras & ZubehörVideokonferenzsystemeWebcamsVideokamerasDigitalkamerasObjektiveProjektoren & ZubehörProjektorenLampenHalterungenObjektiveAlle AktionenAlle HerstellerBeratung +43 1 61 466-0SoftwareSoftwareBüroanwendungenSicherheit / Endpoint ProtectionBetriebssystemeWindows ServerWindows ClientLinuxVMWareZugriffslizenzenAlle AktionenAlle HerstellerBeratung +43 1 61 466-0KomponentenKomponentenMainboardsArbeitsspeicherGrafikkartenErweiterungskartenNetzwerkadapterSpeichercontrollerUSB-ControllerGehäuseGehäuseGehäusekühlungRiserkartenGehäusezubehörKühlungCPU Kühler (Luft)WasserkühlungenLüfterWärmeleitpastenNetzteileInterne NetzteileProzessorenCPUGPU ComputingSpeichermedienFestplatten internFestplatten externSolid State Drives internSolid State Drives externExterne GehäuseSpeicherkarten und USB-SticksBänder/KassettenAlle AktionenAlle HerstellerBeratung +43 1 61 466-0Kabel / AdapterKabel / AdapterUSB HubsSteckdosenleistenAdapterUSB AdapterMonitoradapterAudioadaptersonstige AdapterKabelNetzwerkkabelMonitorkabelUSB KabelStromkabelAudiokabelSATA Kabel und AdapterSAS Kabel und AdapterAntennenkabelMontagematerialKVM LösungenKVM KonsoleKVM SwitchExtenderKVM KabelAlle AktionenAlle HerstellerBeratung +43 1 61 466-0Verbrauchsmaterialnach Druckermodell suchenVerbrauchsmaterial findenFarb-/SchriftbänderFarbbänderBeschriftungsbänderfür TintenstrahldruckerTintenpatronen originalDruckköpfeResttintenbehälterSonstige ProdukteDruckmedienPapier / FolienThermopapier / BonrollenEndlos- / BannerpapierEtikettenfür LaserdruckerTrommelnToner originalResttonerbehälterFixiereinheitenFotoleiterWartungskitsAlle AktionenAlle HerstellerBeratung +43 1 61 466-0NetzwerkNAS-SystemeNASFestplattenZubehörNetzwerkgeräteSwitchesRouter & FirewallsAccess PointsNetzwerkkabelBridges, RepeaterNetzwerkadapterMedienkonverterPowerlineServerraum EquipmentUSVBatterienRacksPatchpanelsSteckdosenleistenRack ZubehörÜberwachungKamerasRekorderZubehörZubehörAntennenErweiterungsmoduleTransceivermoduleAlle AktionenAlle HerstellerBeratung +43 1 61 466-0shop-show-net-pricesshop-show-gross-pricesnav-nodes-dropdownComputersystemeNotebooksNotebooksMobile WorkstationNotebookzubehörTaschen & RucksäckeDockingstationLadegeräteSicherheitsschlösserBlickschutzPC-SystemeDesktop-PCWorkstationAll In One-PCThin-/Zero-ClientsBarebonesServerRackserverStandserverStorageserverServerzubehörAlle AktionenAlle HerstellerBeratung +43 1 61 466-0