Startseite Netzwerk Netzwerkgeräte Switches Cisco Catalyst 1300-48MGP-4X - Switch - L3 - managed - 48 SKU C1300-48MGP-4X CLS# 4568891 Cisco Catalyst 1300-48MGP-4X - Switch - L3 - managed - 48 € 2.319 ,36 inkl. 19% MwSt. 1 2 3 4 5 6 7 8 9 10+ In den Warenkorb Gratis-Versand Verfügbarkeit ab Bestellung bei Abholung über 80 Stk. in 1-2 Werktagen abholbereit in 1230 Wien bei Versand über 80 Stk. in 3-4 Werktagen bei Ihnen Lieferzeit anfragen Versandkosten € 9 ,90 inkl. 19% MwSt. Beschreibung Mehr anzeigen Hauptmerkmale Produktbeschreibung Cisco Catalyst 1300-48MGP-4X - Switch - 48 Anschlüsse - managed - an Rack montierbar Gerätetyp Switch - 48 Anschlüsse - L3 - managed - stapelbar Gehäusetyp An Rack montierbar Untertyp 10 Gigabit Ethernet Ports 32 x 10/100/1000 (PoE+) + 16 x 2.5G (PoE+) + 4 x 10 Gigabit SFP+ Power Over Ethernet (PoE) PoE+ PoE-Budget 370 W Leistung Weiterleitungsrate (64-byte Pakete): 166.65 Mpps Switching-Kapazität: 224 Gbps Kapazität MSTP-Instanz: 8 RPVST+-Instanzen: 126 Link-Aggregationsgruppen: 8 Link-Aggregation-Ports: 8 VLAN IDs: 4093 IGMP Multicast-Gruppen: 2000 IPv4-Routen (statisch): bis zu 990 IPv4-Schnittstellen: 128 ACL-Regeln: 1024 Prioritäts-Warteschlangen: 8 Gepackte Puffergröße: 3 MB Größe der MAC-Adresstabelle 16.000 Einträge Jumbo-Rahmenunterstützung 9000 Byte Routing Protocol STP, statisches IP Routing, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, Policy-Based Routing (PBR), MLD, MLDv2 Remoteverwaltungsprotokoll CLI, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP, SNMP 2c, SNMP 3, RMON, RADIUS Leistungsmerkmale 1 Ventilator, VLAN-Unterstützung, STP Support, CLI-Verwaltung, QoS, sFlow, dynamisches Routing, Zero-Touch Deployment, Port Security, Web-Authentifizierung, Address Resolution Protocol, ARP-Inspektion, IP-Quellwächter, DHCP-Snooping, IPMB, NDP, Router-Advertisement-Schutz, DHCPv6-Schutz, Layer 3-Routing, LAG, Port-Spiegelung, EEE, RSTP, MSTP Support, PVST+, RPVST+, LACP, protokollbasierter VLAN-Support, MAC based VLAN, VLAN-Management, Private VLAN, PVE, Guest VLAN, GVRP, CPE VLAN, Auto Surveillance VLAN, MVR, Q-in-Q Tunneling, TPID, GARP, UDLD, DHCP-Relais, DHCP-Server, IGMP Snooping, IGMP Abfrager, IGMP-Proxy, HoL Blocking Prevention, Loopback-Erkennung, Unterstützung von ACL, BOOTP-Unterstützung, UDP, Hochverfügbarkeit, MAC Adressenauthentifizierung, BPDU Guard, STP Root Guard, STP Loop-Schutz, DAI, DoS-Schutz, SCT, SSD, vertrauenswürdige Systeme, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, Schutz vor DoS-Angriffen, WRR, ToS, DSCP based CoS, DiffServ-Unterstützung, TCP Congestion, iSCSI Traffic Optimization, path MTU discovery, DAD, RA-Schutz, MLD-Snooping, MLD-Proxy, Telnet-Server, DNS-Klient, Telnet-Client, DHCP-Client, IPv4 und IPv6 Dual-Stack, VLAN-Spiegelung, RSPAN, SCP, Chip-Schutz, Boot Integrity, Persistent PoE, PoE-Scheduling, zeitbasierter Port-Betrieb, Kabellängenerkennung, LLDP, LLDP-MED, Reset-Taste Produktzertifizierungen IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at Stromversorgung Wechselstrom 100-240 V (50 - 60 Hz) Abmessungen (Breite x Tiefe x Höhe) 44.5 cm x 35 cm x 4.4 cm Gewicht 5.43 kg Technische Daten Allgemein Gerätetyp Switch - 48 Anschlüsse - L3 - managed - stapelbar Gehäusetyp An Rack montierbar Untertyp 10 Gigabit Ethernet Ports 32 x 10/100/1000 (PoE+) + 16 x 2.5G (PoE+) + 4 x 10 Gigabit SFP+ Power Over Ethernet (PoE) PoE+ PoE-Budget 370 W Leistung Weiterleitungsrate (64-byte Pakete): 166.65 Mpps Switching-Kapazität: 224 Gbps Kapazität MSTP-Instanz: 8 RPVST+-Instanzen: 126 Link-Aggregationsgruppen: 8 Link-Aggregation-Ports: 8 VLAN IDs: 4093 IGMP Multicast-Gruppen: 2000 IPv4-Routen (statisch): bis zu 990 IPv4-Schnittstellen: 128 ACL-Regeln: 1024 Prioritäts-Warteschlangen: 8 Gepackte Puffergröße: 3 MB Größe der MAC-Adresstabelle 16.000 Einträge Jumbo-Rahmenunterstützung 9000 Byte Max. Einheiten pro Stack 8 Routing Protocol STP, statisches IP Routing, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, Policy-Based Routing (PBR), MLD, MLDv2 Remoteverwaltungsprotokoll CLI, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP, SNMP 2c, SNMP 3, RMON, RADIUS Verschlüsselungsalgorithmus SSL, MD5 Authentifizierungsmethode RADIUS, TACACS+ Leistungsmerkmale 1 Ventilator, VLAN-Unterstützung, STP Support, CLI-Verwaltung, QoS, sFlow, dynamisches Routing, Zero-Touch Deployment, Port Security, Web-Authentifizierung, Address Resolution Protocol, ARP-Inspektion, IP-Quellwächter, DHCP-Snooping, IPMB, NDP, Router-Advertisement-Schutz, DHCPv6-Schutz, Layer 3-Routing, LAG, Port-Spiegelung, EEE, RSTP, MSTP Support, PVST+, RPVST+, LACP, protokollbasierter VLAN-Support, MAC based VLAN, VLAN-Management, Private VLAN, PVE, Guest VLAN, GVRP, CPE VLAN, Auto Surveillance VLAN, MVR, Q-in-Q Tunneling, TPID, GARP, UDLD, DHCP-Relais, DHCP-Server, IGMP Snooping, IGMP Abfrager, IGMP-Proxy, HoL Blocking Prevention, Loopback-Erkennung, Unterstützung von ACL, BOOTP-Unterstützung, UDP, Hochverfügbarkeit, MAC Adressenauthentifizierung, BPDU Guard, STP Root Guard, STP Loop-Schutz, DAI, DoS-Schutz, SCT, SSD, vertrauenswürdige Systeme, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, Schutz vor DoS-Angriffen, WRR, ToS, DSCP based CoS, DiffServ-Unterstützung, TCP Congestion, iSCSI Traffic Optimization, path MTU discovery, DAD, RA-Schutz, MLD-Snooping, MLD-Proxy, Telnet-Server, DNS-Klient, Telnet-Client, DHCP-Client, IPv4 und IPv6 Dual-Stack, VLAN-Spiegelung, RSPAN, SCP, Chip-Schutz, Boot Integrity, Persistent PoE, PoE-Scheduling, zeitbasierter Port-Betrieb, Kabellängenerkennung, LLDP, LLDP-MED, Reset-Taste Produktzertifizierungen IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at Prozessor X ARM: 1.4 GHz RAM 1 GB DDR4 SDRAM Flash-Speicher 512 MB Statusanzeiger System, Link/Aktivität/Geschwindigkeit, PoE Erweiterung/Konnektivität Schnittstellen 32 x 10/100/1000 Base-T RJ-45 PoE+ 16 x 2.5GBase-T RJ-45 PoE+ 4 x 10GBase-X SFP+ 1 x Konsole RJ-45 1 x USB-C Konsole Stromversorgung Stromversorgungsgerät Internes Netzteil Erforderliche Netzspannung Wechselstrom 100-240 V (50 - 60 Hz) Verschiedenes Zubehör im Lieferumfang Pointer-Karte, Montagekit MTBF 856,329 Stunden Produktzertifizierungen Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE Maße und Gewicht Breite 44.5 cm Tiefe 35 cm Höhe 4.4 cm Gewicht 5.43 kg Herstellergarantie Service und Support Begrenzte Garantie - Lebensdauer - Reaktionszeit: am nächsten Arbeitstag Technischer Support - Rückkehr zur Fabrik - 1 Jahr Umgebungsbedingungen Min Betriebstemperatur -5 °C Max. Betriebstemperatur 50 °C Zulässige Luftfeuchtigkeit im Betrieb 10 - 90% RH (non-condensing) Min. Lagertemperatur -25 °C Max. Lagertemperatur 70 °C Zulässige Luftfeuchtigkeit bei Lagerung 10 - 90% RH (non-condensing) Technische Daten © 1WorldSync. Technische Änderungen und Irrtümer vorbehalten. Haben Sie noch Fragen? Kontaktieren Sie uns! +43 1 61 466-0 E-Mail schreiben Zum Kontaktformular Zetschegasse 13 1230 Wien +43 1 61 466-0 vertrieb@cls.at Impressum Datenschutz AGB Widerruf Join us! Linked Impressum Datenschutz AGB Widerruf Join us! Linked Brutto Netto exkl. MwSt. Brutto inkl. 19 % MwSt. Gilt für alle Preise im Shop und wird in diesem Browser gemerkt. Anmelden Anmelden Registrieren Sortiment Aktionen Abverkauf Hersteller Microsoft Brother Apple Sony Professional Synology QNAP SYSTEMS INC. be quiet! TP-Link Lenovo Iiyama alle Hersteller Computersysteme Notebooks Notebooks Mobile Workstation Notebookzubehör Taschen & Rucksäcke Dockingstation Ladegeräte Sicherheitsschlösser Blickschutz PC-Systeme Desktop-PC Workstation All In One-PC Thin-/Zero-Clients Barebones Server Rackserver Standserver Storageserver Serverzubehör Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Peripherie Displays & Zubehör Monitore Large Format Display Monitorkabel Halterungen Zubehör Drucker / MFP Tintenstrahldrucker Multifunktion Tintenstrahler Laserdrucker Multifunktion Laser Großformatdrucker / Plotter Bondrucker Etikettendrucker Beschriftungsgeräte Sonstige Drucker Zubehör Eingabegeräte Tastatur und Maus Sets Tastaturen Mäuse Stifte Presenter Gamecontroller Fernbedienungen Grafiktabletts MFA Passkeys Scanner Dokumentenscanner Flachbettscanner Barcodescanner Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Telefon / Tablet Telefon / Tablet Powerbanks Ladegeräte Mobiltelefone Geräte Zubehör Smartwatches Geräte Zubehör Tablets Geräte Zubehör Voice over IP Tischtelefone Schnurlostelefone DECT Basisstationen Konferenzsysteme Telefonanlagen Softeare Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Multimedia Audio Headsets Kopfhörer Ersatzteile Mikrofone Lautsprecher Freisprecheinrichtungen Kameras & Zubehör Videokonferenzsysteme Webcams Videokameras Digitalkameras Objektive Projektoren & Zubehör Projektoren Lampen Halterungen Objektive Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Software Software Büroanwendungen Sicherheit / Endpoint Protection Betriebssysteme Windows Server Windows Client Linux VMWare Zugriffslizenzen Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Komponenten Komponenten Mainboards Arbeitsspeicher Grafikkarten Erweiterungskarten Netzwerkadapter Speichercontroller USB-Controller Gehäuse Gehäuse Gehäusekühlung Riserkarten Gehäusezubehör Kühlung CPU Kühler (Luft) Wasserkühlungen Lüfter Wärmeleitpasten Netzteile Interne Netzteile Prozessoren CPU GPU Computing Speichermedien Festplatten intern Festplatten extern Solid State Drives intern Solid State Drives extern Externe Gehäuse Speicherkarten und USB-Sticks Bänder/Kassetten Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Kabel / Adapter Kabel / Adapter USB Hubs Steckdosenleisten Adapter USB Adapter Monitoradapter Audioadapter sonstige Adapter Kabel Netzwerkkabel Monitorkabel USB Kabel Stromkabel Audiokabel SATA Kabel und Adapter SAS Kabel und Adapter Antennenkabel Montagematerial KVM Lösungen KVM Konsole KVM Switch Extender KVM Kabel Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Verbrauchsmaterial nach Druckermodell suchen Verbrauchsmaterial finden Farb-/Schriftbänder Farbbänder Beschriftungsbänder für Tintenstrahldrucker Tintenpatronen original Druckköpfe Resttintenbehälter Sonstige Produkte Druckmedien Papier / Folien Thermopapier / Bonrollen Endlos- / Bannerpapier Etiketten für Laserdrucker Trommeln Toner original Resttonerbehälter Fixiereinheiten Fotoleiter Wartungskits Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Netzwerk NAS-Systeme NAS Festplatten Zubehör Netzwerkgeräte Switches Router & Firewalls Access Points Netzwerkkabel Bridges, Repeater Netzwerkadapter Medienkonverter Powerline Serverraum Equipment USV Batterien Racks Patchpanels Steckdosenleisten Rack Zubehör Überwachung Kameras Rekorder Zubehör Zubehör Antennen Erweiterungsmodule Transceivermodule Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 shop-show-net-prices shop-show-gross-prices nav-nodes-dropdown Computersysteme Notebooks Notebooks Mobile Workstation Notebookzubehör Taschen & Rucksäcke Dockingstation Ladegeräte Sicherheitsschlösser Blickschutz PC-Systeme Desktop-PC Workstation All In One-PC Thin-/Zero-Clients Barebones Server Rackserver Standserver Storageserver Serverzubehör Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0