Startseite Netzwerk Netzwerkgeräte Switches Cisco Catalyst 1200-8T-E-2G, Switch, 10 Port, 1Gbit/s SKU C1200-8T-E-2G CLS# 4565567 Cisco Catalyst 1200-8T-E-2G, Switch, 10 Port, 1Gbit/s € 219 ,29 inkl. 19% MwSt. 1 2 3 4 5 6 7 8 9 10+ In den Warenkorb Gratis-Versand Verfügbarkeit ab Bestellung bei Abholung über 100 Stk. in 1-2 Werktagen abholbereit in 1230 Wien bei Versand über 100 Stk. in 3-4 Werktagen bei Ihnen Lieferzeit anfragen Versandkosten € 9 ,90 inkl. 19% MwSt. Beschreibung Mehr anzeigen Hauptmerkmale Produktbeschreibung Cisco Catalyst 1200-8T-E-2G - Switch - Gigabit Ethernet - 8 Anschlüsse - Smart - an Rack montierbar Gerätetyp Switch - 8 Anschlüsse - L3 - Smart Gehäusetyp An Rack montierbar Ports 8 x 10/100/1000 + 2 x Combo Gigabit SFP/RJ-45 Leistung Weiterleitungsrate (64-byte Pakete): 14,88 Mpps Switching-Kapazität: 20 Gbit/s Kapazität MSTP-Instanz: 8 PVST+-Instanzen: 126 RPVST+-Instanzen: 126 Link-Aggregationsgruppen: 4 Link-Aggregation-Ports: 8 Aktive VLANs: 255 IGMP Multicast-Gruppen: 255 IPv4-Routen (statisch): 32 IPv4-Schnittstellen: 16 ACL-Regeln: 512 Prioritäts-Warteschlangen: 8 Gepackte Puffergröße: 1,5 MB Größe der MAC-Adresstabelle 8.000 Einträge Jumbo-Rahmenunterstützung 9000 Byte Routing Protocol STP, statisches IP Routing, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bounjour Remoteverwaltungsprotokoll CLI, Telnet, SSH, SSH-2, DHCP, ICMP, RADIUS, Syslog, HTTP, HTTPS, SNMP, SNMP 2c, SNMP 3, RMON, TFTP, SCP Leistungsmerkmale Ohne Lüfter, QoS, Unterstützung von ACL, EEE, PVST+, Link Aggregation, Portgruppierung, LACP, LAG, VLAN-Unterstützung, Auto Surveillance VLAN, Guest VLAN, Anschluss-basiertes VLAN, Tag-basierte VLANs, VLAN-Management, Voice VLAN, VSDP, Zero-Touch Deployment, GARP, GVRP, IGMP Snooping, IGMP Abfrager, Loopback-Erkennung, UDP, BOOTP-Unterstützung, STP Loop-Schutz, SCT, SSD, vertrauenswürdige Systeme, Port Security, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unknown Storm Control, Schutz vor DoS-Angriffen, TCP/UDP-Proxy, DSCP based CoS, SP, WRR Queuing, CoS, ToS, DiffServ-Unterstützung, EQS, Zugangsquotenbegrenzung, TCP Congestion, SNTP-Unterstützung, TFTP-Unterstützung, DHCP-Client, DNS-Klient, SNMP-Trap, Fernzugriffs-Firmware-Upgrade, Cable Diagnostics Function, DHCP-Server, Port-Spiegelung, SCP, VLAN-Spiegelung, Telnet-Client, Kabellängenerkennung, Chip-Schutz, Boot Integrity, LLDP, LLDP-MED, CDP, Reset-Taste, zeitbasierter Port-Betrieb, IPv4 und IPv6 Dual-Stack, Telnet-Server, DAD, path MTU discovery, WRR, Unicast Storm Control, DoS-Schutz, HoL Blocking Prevention, DHCP-Relais, RPVST+, MSTP Support, Layer 3-Routing Produktzertifizierungen IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3at, IEEE 802.3af Stromversorgung Wechselstrom 100-240 V (50 - 60 Hz) Abmessungen (Breite x Tiefe x Höhe) 18.5 cm x 26.8 cm x 4.4 cm Gewicht 1.39 kg Technische Daten Allgemein Gerätetyp Switch - 8 Anschlüsse - L3 - Smart Gehäusetyp Desktop, an Rack montierbar Ports 8 x 10/100/1000 + 2 x Combo Gigabit SFP/RJ-45 Leistung Weiterleitungsrate (64-byte Pakete): 14,88 Mpps Switching-Kapazität: 20 Gbit/s Kapazität MSTP-Instanz: 8 PVST+-Instanzen: 126 RPVST+-Instanzen: 126 Link-Aggregationsgruppen: 4 Link-Aggregation-Ports: 8 Aktive VLANs: 255 IGMP Multicast-Gruppen: 255 IPv4-Routen (statisch): 32 IPv4-Schnittstellen: 16 ACL-Regeln: 512 Prioritäts-Warteschlangen: 8 Gepackte Puffergröße: 1,5 MB Größe der MAC-Adresstabelle 8.000 Einträge Jumbo-Rahmenunterstützung 9000 Byte Routing Protocol STP, statisches IP Routing, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bounjour Remoteverwaltungsprotokoll CLI, Telnet, SSH, SSH-2, DHCP, ICMP, RADIUS, Syslog, HTTP, HTTPS, SNMP, SNMP 2c, SNMP 3, RMON, TFTP, SCP Verschlüsselungsalgorithmus SSL Authentifizierungsmethode RADIUS Leistungsmerkmale Ohne Lüfter, QoS, Unterstützung von ACL, EEE, PVST+, Link Aggregation, Portgruppierung, LACP, LAG, VLAN-Unterstützung, Auto Surveillance VLAN, Guest VLAN, Anschluss-basiertes VLAN, Tag-basierte VLANs, VLAN-Management, Voice VLAN, VSDP, Zero-Touch Deployment, GARP, GVRP, IGMP Snooping, IGMP Abfrager, Loopback-Erkennung, UDP, BOOTP-Unterstützung, STP Loop-Schutz, SCT, SSD, vertrauenswürdige Systeme, Port Security, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unknown Storm Control, Schutz vor DoS-Angriffen, TCP/UDP-Proxy, DSCP based CoS, SP, WRR Queuing, CoS, ToS, DiffServ-Unterstützung, EQS, Zugangsquotenbegrenzung, TCP Congestion, SNTP-Unterstützung, TFTP-Unterstützung, DHCP-Client, DNS-Klient, SNMP-Trap, Fernzugriffs-Firmware-Upgrade, Cable Diagnostics Function, DHCP-Server, Port-Spiegelung, SCP, VLAN-Spiegelung, Telnet-Client, Kabellängenerkennung, Chip-Schutz, Boot Integrity, LLDP, LLDP-MED, CDP, Reset-Taste, zeitbasierter Port-Betrieb, IPv4 und IPv6 Dual-Stack, Telnet-Server, DAD, path MTU discovery, WRR, Unicast Storm Control, DoS-Schutz, HoL Blocking Prevention, DHCP-Relais, RPVST+, MSTP Support, Layer 3-Routing Produktzertifizierungen IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3at, IEEE 802.3af Prozessor X ARM: 1.4 GHz RAM 1 GB DDR4 SDRAM Flash-Speicher 512 MB Statusanzeiger System, Link/Aktivität/Geschwindigkeit Erweiterung/Konnektivität Schnittstellen 8 x 10/100/1000 Base-T RJ-45 2 x 10/100/1000 Base-T RJ-45/SFP 1 x Konsole RJ-45 1 x USB-C Management Stromversorgung Stromversorgungsgerät Externer Netzadapter Erforderliche Netzspannung Wechselstrom 100-240 V (50 - 60 Hz) Verschiedenes Zubehör im Lieferumfang Pointer-Karte MTBF 2,171,669 Stunden Produktzertifizierungen Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE Maße und Gewicht Breite 18.5 cm Tiefe 26.8 cm Höhe 4.4 cm Gewicht 1.39 kg Herstellergarantie Service und Support Begrenzte Garantie - Lebensdauer - Reaktionszeit: am nächsten Arbeitstag Technischer Support - Rückkehr zur Fabrik - 1 Jahr Umgebungsbedingungen Min Betriebstemperatur 0 °C Max. Betriebstemperatur 50 °C Zulässige Luftfeuchtigkeit im Betrieb 10 - 90% RH (non-condensing) Min. Lagertemperatur -25 °C Max. Lagertemperatur 70 °C Zulässige Luftfeuchtigkeit bei Lagerung 10 - 90% RH (non-condensing) Technische Daten © 1WorldSync. Technische Änderungen und Irrtümer vorbehalten. Haben Sie noch Fragen? Kontaktieren Sie uns! +43 1 61 466-0 E-Mail schreiben Zum Kontaktformular Zetschegasse 13 1230 Wien +43 1 61 466-0 vertrieb@cls.at Impressum Datenschutz AGB Widerruf Join us! Linked Impressum Datenschutz AGB Widerruf Join us! Linked Brutto Netto exkl. MwSt. Brutto inkl. 19 % MwSt. Gilt für alle Preise im Shop und wird in diesem Browser gemerkt. Anmelden Anmelden Registrieren Sortiment Aktionen Abverkauf Hersteller Microsoft Brother Apple Sony Professional Synology QNAP SYSTEMS INC. be quiet! TP-Link Lenovo Iiyama alle Hersteller Computersysteme Notebooks Notebooks Mobile Workstation Notebookzubehör Taschen & Rucksäcke Dockingstation Ladegeräte Sicherheitsschlösser Blickschutz PC-Systeme Desktop-PC Workstation All In One-PC Thin-/Zero-Clients Barebones Server Rackserver Standserver Storageserver Serverzubehör Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Peripherie Displays & Zubehör Monitore Large Format Display Monitorkabel Halterungen Zubehör Drucker / MFP Tintenstrahldrucker Multifunktion Tintenstrahler Laserdrucker Multifunktion Laser Großformatdrucker / Plotter Bondrucker Etikettendrucker Beschriftungsgeräte Sonstige Drucker Zubehör Eingabegeräte Tastatur und Maus Sets Tastaturen Mäuse Stifte Presenter Gamecontroller Fernbedienungen Grafiktabletts MFA Passkeys Scanner Dokumentenscanner Flachbettscanner Barcodescanner Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Telefon / Tablet Telefon / Tablet Powerbanks Ladegeräte Mobiltelefone Geräte Zubehör Smartwatches Geräte Zubehör Tablets Geräte Zubehör Voice over IP Tischtelefone Schnurlostelefone DECT Basisstationen Konferenzsysteme Telefonanlagen Softeare Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Multimedia Audio Headsets Kopfhörer Ersatzteile Mikrofone Lautsprecher Freisprecheinrichtungen Kameras & Zubehör Videokonferenzsysteme Webcams Videokameras Digitalkameras Objektive Projektoren & Zubehör Projektoren Lampen Halterungen Objektive Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Software Software Büroanwendungen Sicherheit / Endpoint Protection Betriebssysteme Windows Server Windows Client Linux VMWare Zugriffslizenzen Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Komponenten Komponenten Mainboards Arbeitsspeicher Grafikkarten Erweiterungskarten Netzwerkadapter Speichercontroller USB-Controller Gehäuse Gehäuse Gehäusekühlung Riserkarten Gehäusezubehör Kühlung CPU Kühler (Luft) Wasserkühlungen Lüfter Wärmeleitpasten Netzteile Interne Netzteile Prozessoren CPU GPU Computing Speichermedien Festplatten intern Festplatten extern Solid State Drives intern Solid State Drives extern Externe Gehäuse Speicherkarten und USB-Sticks Bänder/Kassetten Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Kabel / Adapter Kabel / Adapter USB Hubs Steckdosenleisten Adapter USB Adapter Monitoradapter Audioadapter sonstige Adapter Kabel Netzwerkkabel Monitorkabel USB Kabel Stromkabel Audiokabel SATA Kabel und Adapter SAS Kabel und Adapter Antennenkabel Montagematerial KVM Lösungen KVM Konsole KVM Switch Extender KVM Kabel Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Verbrauchsmaterial nach Druckermodell suchen Verbrauchsmaterial finden Farb-/Schriftbänder Farbbänder Beschriftungsbänder für Tintenstrahldrucker Tintenpatronen original Druckköpfe Resttintenbehälter Sonstige Produkte Druckmedien Papier / Folien Thermopapier / Bonrollen Endlos- / Bannerpapier Etiketten für Laserdrucker Trommeln Toner original Resttonerbehälter Fixiereinheiten Fotoleiter Wartungskits Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Netzwerk NAS-Systeme NAS Festplatten Zubehör Netzwerkgeräte Switches Router & Firewalls Access Points Netzwerkkabel Bridges, Repeater Netzwerkadapter Medienkonverter Powerline Serverraum Equipment USV Batterien Racks Patchpanels Steckdosenleisten Rack Zubehör Überwachung Kameras Rekorder Zubehör Zubehör Antennen Erweiterungsmodule Transceivermodule Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 shop-show-net-prices shop-show-gross-prices nav-nodes-dropdown Computersysteme Notebooks Notebooks Mobile Workstation Notebookzubehör Taschen & Rucksäcke Dockingstation Ladegeräte Sicherheitsschlösser Blickschutz PC-Systeme Desktop-PC Workstation All In One-PC Thin-/Zero-Clients Barebones Server Rackserver Standserver Storageserver Serverzubehör Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0