Startseite Zyxel Zyxel Router / Firewalls Zyxel DX3301-T0 - WLAN-System - (Router) - MPro Mesh Solu SKU DX3301-T0-EU01V1F CLS# 4463758 Zyxel DX3301-T0 - WLAN-System - (Router) - MPro Mesh Solu € 87 ,11 inkl. 19% MwSt. 1 2 3 4 5 6 7 8 9 10+ In den Warenkorb Dieses Produkt ist bestellbar, jedoch kann der genaue Liefer-/Abholtermin erst nach der Bestätigung durch unseren Lieferanten festgelegt werden. Wir informieren Sie umgehend über die voraussichtliche Verfügbarkeit, sobald Ihre Bestellung verarbeitet wurde. Lieferzeit anfragen Versandkosten € 9 ,90 inkl. 19% MwSt. Beschreibung Mehr anzeigen Hauptmerkmale Produktbeschreibung Zyxel DX3301-T0 - WLAN-System - DSL-Modem - Wi-Fi 6 - Desktop Gerätetyp WLAN-System - MPro Mesh Solutions - DSL-Modem Gehäusetyp Desktop WLAN-System Komponenten Router Digital Signaling Protocol ADSL, VDSL, ADSL2, ADSL2+, VDSL2 WAN-Ports Anz. 1 Data Link Protocol Ethernet, Fast Ethernet, Gigabit Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax (Wi-Fi 6) Frequenzband 2,4 GHZ / 5 GHz Kapazität Maximale Anzahl konfigurierter SSIDs: 4 Netzwerk/Transportprotokoll TCP/IP, PPPoE, PPPoA, DHCP, DDNS, IPv4, IPv6 Routing Protocol IGMPv2, IGMP Remoteverwaltungsprotokoll SNMP, TR-069, TR-181 i2 VoIP-Funktion VoIP-Telefonadapter VoIP-Protokolle SIP v2, RTCP, RTP, SDP Telefonieschnittstellen 2 Telefone (FXS) Leistungsmerkmale NAT Support, SPI, MAC-Adressenfilter, WMM-Unterstützung, ACS, QoS, WPS, IPSec-Passthrough, DHCP-Server, Port-Weiterleitung, Reset-Taste, DHCP-Relais, DHCP-Client, Dual-Stream (2x2), DoS, IGMP-Proxy, ToS, MU-MIMO-Technologie, Beamforming-Technologie, Wireless Scheduler, ICMP-Sperre, OFDMA, WPS-Taste, EasyMesh, IVR, Wi-Fi Ein/Aus-Taste, Management der drahtlosen Ausgangsleistung, Intra-BSS-Verkehrsblockade, Tag/tag basiertes VLAN, VLAN zu ETH-Port-Zuordnung, Bridged/routed VLAN, IP-Policy-Routing, Multi-to-Multi NAT, Fernzugriffs-Firmware-Upgrade Produktzertifizierungen IEEE 802.1Q, ANSI T1.413 Abmessungen (Breite x Tiefe x Höhe) 22 cm x 3.5 cm x 15.3 cm Gewicht 387 g Lokalisierung Europa Technische Daten Allgemein Gerätetyp WLAN-System - MPro Mesh Solutions - 4-Port-Switch (integriert) WLAN-System Komponenten Router Gehäusetyp Desktop Anschlusstechnik Kabellos, kabelgebunden Data Link Protocol Ethernet, Fast Ethernet, Gigabit Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax (Wi-Fi 6) Frequenzband 2,4 GHZ / 5 GHz Kapazität Maximale Anzahl konfigurierter SSIDs: 4 Netzwerk/Transportprotokoll TCP/IP, PPPoE, PPPoA, DHCP, DDNS, IPv4, IPv6 Routing Protocol IGMPv2, IGMP Remoteverwaltungsprotokoll SNMP, TR-069, TR-181 i2 WLAN-Rating AX1800 Vermaschtes Netz MPro Mesh Solutions Leistungsmerkmale NAT Support, SPI, MAC-Adressenfilter, WMM-Unterstützung, ACS, QoS, WPS, IPSec-Passthrough, DHCP-Server, Port-Weiterleitung, Reset-Taste, DHCP-Relais, DHCP-Client, Dual-Stream (2x2), DoS, IGMP-Proxy, ToS, MU-MIMO-Technologie, Beamforming-Technologie, Wireless Scheduler, ICMP-Sperre, OFDMA, WPS-Taste, EasyMesh, IVR, Wi-Fi Ein/Aus-Taste, Management der drahtlosen Ausgangsleistung, Intra-BSS-Verkehrsblockade, Tag/tag basiertes VLAN, VLAN zu ETH-Port-Zuordnung, Bridged/routed VLAN, IP-Policy-Routing, Multi-to-Multi NAT, Fernzugriffs-Firmware-Upgrade Produktzertifizierungen IEEE 802.1Q, ANSI T1.413 Statusanzeiger Stromversorgung, Telefon, WAN, LAN, WPS, Internet, 5 GHz, 2.4 GHz Kommunikationsformen Typ DSL-Modem Digital Signaling Protocol ADSL, VDSL, ADSL2, ADSL2+, VDSL2 Protokolle und Spezifikationen ITU G.992.1 (G.DMT), ITU G.992.2 (G.Lite), ITU G.992.5, ITU G.993.1, ITU G.993.2, ITU-T G.vectoring, ITU G.992.3 IP-Telefonie VoIP-Funktion VoIP-Telefonadapter VoIP-Protokolle SIP v2, RTCP, RTP, SDP Voice Codecs G.722, G.729, G.726, G.711a-law, G.711µ-law Telefonieschnittstellen 2 Telefone (FXS) IP-Telefoniefunktionen Comfort Noise Generation (CNG), Voice Activity Detection (VAD), Echo Cancellation (G.168), Rufweiterleitung, Anruferkennung, Anklopfen, automatische Fax-/Modemerkennung und Durchleitung, Anrufweiterleitung, dynamischer Jitter-Puffer, 3-Wege-Videokonferenzführung, Nicht Stören-Unterstützung, RFC 3261-Unterstützung, Call Hold/Retrieve, DTMF Inband, DTMF außerhalb des Bandes, Unterstützung für RFC 2327, Wählplaner, RFC 1889 Unterstützung, RFC 1890 Unterstützung, DTMF-Erkennung, IP-Bandbreitenmanagement, Telefonbuch, T.38 FAX, Hochlaufen, Niedrig laufen und Blitzdetektion Erweiterung/Konnektivität Schnittstellen LAN: 4 x 10Base-T/100Base-TX/1000Base-T - RJ-45 WAN: 1 x 10Base-T/100Base-TX/1000Base-T - RJ-45 USB 2.0: 1 x 4-polig USB Typ A Telefonleitung: 2 x FXS - RJ-11 1 x DSL - RJ-11 Stromversorgung Stromversorgungsgerät Externer Netzadapter Verschiedenes Enthaltene Kabel 1 x Netzwerkkabel 1 x Telefonkabel Lokalisierung Europa Maße und Gewicht Breite 22 cm Tiefe 3.5 cm Höhe 15.3 cm Gewicht 387 g Umgebungsbedingungen Min Betriebstemperatur 0 °C Max. Betriebstemperatur 40 °C Zulässige Luftfeuchtigkeit im Betrieb 10 - 90 % (nicht-kondensierend) Technische Daten © 1WorldSync. Technische Änderungen und Irrtümer vorbehalten. Haben Sie noch Fragen? Kontaktieren Sie uns! +43 1 61 466-0 E-Mail schreiben Zum Kontaktformular Zetschegasse 13 1230 Wien +43 1 61 466-0 vertrieb@cls.at Impressum Datenschutz AGB Widerruf Join us! Linked Impressum Datenschutz AGB Widerruf Join us! Linked Brutto Netto exkl. MwSt. Brutto inkl. 19 % MwSt. Gilt für alle Preise im Shop und wird in diesem Browser gemerkt. Anmelden Anmelden Registrieren Sortiment Aktionen Abverkauf Hersteller Microsoft Brother Apple Sony Professional Synology QNAP SYSTEMS INC. be quiet! TP-Link Lenovo Iiyama alle Hersteller Computersysteme Notebooks Notebooks Mobile Workstation Notebookzubehör Taschen & Rucksäcke Dockingstation Ladegeräte Sicherheitsschlösser Blickschutz PC-Systeme Desktop-PC Workstation All In One-PC Thin-/Zero-Clients Barebones Server Rackserver Standserver Storageserver Serverzubehör Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Peripherie Displays & Zubehör Monitore Large Format Display Monitorkabel Halterungen Zubehör Drucker / MFP Tintenstrahldrucker Multifunktion Tintenstrahler Laserdrucker Multifunktion Laser Großformatdrucker / Plotter Bondrucker Etikettendrucker Beschriftungsgeräte Sonstige Drucker Zubehör Eingabegeräte Tastatur und Maus Sets Tastaturen Mäuse Stifte Presenter Gamecontroller Fernbedienungen Grafiktabletts MFA Passkeys Scanner Dokumentenscanner Flachbettscanner Barcodescanner Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Telefon / Tablet Telefon / Tablet Powerbanks Ladegeräte Mobiltelefone Geräte Zubehör Smartwatches Geräte Zubehör Tablets Geräte Zubehör Voice over IP Tischtelefone Schnurlostelefone DECT Basisstationen Konferenzsysteme Telefonanlagen Softeare Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Multimedia Audio Headsets Kopfhörer Ersatzteile Mikrofone Lautsprecher Freisprecheinrichtungen Kameras & Zubehör Videokonferenzsysteme Webcams Videokameras Digitalkameras Objektive Projektoren & Zubehör Projektoren Lampen Halterungen Objektive Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Software Software Büroanwendungen Sicherheit / Endpoint Protection Betriebssysteme Windows Server Windows Client Linux VMWare Zugriffslizenzen Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Komponenten Komponenten Mainboards Arbeitsspeicher Grafikkarten Erweiterungskarten Netzwerkadapter Speichercontroller USB-Controller Gehäuse Gehäuse Gehäusekühlung Riserkarten Gehäusezubehör Kühlung CPU Kühler (Luft) Wasserkühlungen Lüfter Wärmeleitpasten Netzteile Interne Netzteile Prozessoren CPU GPU Computing Speichermedien Festplatten intern Festplatten extern Solid State Drives intern Solid State Drives extern Externe Gehäuse Speicherkarten und USB-Sticks Bänder/Kassetten Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Kabel / Adapter Kabel / Adapter USB Hubs Steckdosenleisten Adapter USB Adapter Monitoradapter Audioadapter sonstige Adapter Kabel Netzwerkkabel Monitorkabel USB Kabel Stromkabel Audiokabel SATA Kabel und Adapter SAS Kabel und Adapter Antennenkabel Montagematerial KVM Lösungen KVM Konsole KVM Switch Extender KVM Kabel Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Verbrauchsmaterial nach Druckermodell suchen Verbrauchsmaterial finden Farb-/Schriftbänder Farbbänder Beschriftungsbänder für Tintenstrahldrucker Tintenpatronen original Druckköpfe Resttintenbehälter Sonstige Produkte Druckmedien Papier / Folien Thermopapier / Bonrollen Endlos- / Bannerpapier Etiketten für Laserdrucker Trommeln Toner original Resttonerbehälter Fixiereinheiten Fotoleiter Wartungskits Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 Netzwerk NAS-Systeme NAS Festplatten Zubehör Netzwerkgeräte Switches Router & Firewalls Access Points Netzwerkkabel Bridges, Repeater Netzwerkadapter Medienkonverter Powerline Serverraum Equipment USV Batterien Racks Patchpanels Steckdosenleisten Rack Zubehör Überwachung Kameras Rekorder Zubehör Zubehör Antennen Erweiterungsmodule Transceivermodule Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0 shop-show-net-prices shop-show-gross-prices nav-nodes-dropdown Computersysteme Notebooks Notebooks Mobile Workstation Notebookzubehör Taschen & Rucksäcke Dockingstation Ladegeräte Sicherheitsschlösser Blickschutz PC-Systeme Desktop-PC Workstation All In One-PC Thin-/Zero-Clients Barebones Server Rackserver Standserver Storageserver Serverzubehör Alle Aktionen Alle Hersteller Beratung +43 1 61 466-0