StartseiteNetzwerkNetzwerkgeräteSwitchesHPE Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch -HPE Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch -Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch -€2.770,71inkl. 19% MwSt.SKUJL675A#ABBCLS#4158188

HPE Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch -

€2.770,71inkl. 19% MwSt.
Gratis-VersandGeringe Mengen beim Hersteller lagernd, genaue Lieferzeit bitte anfragen.
Versandkosten
nach Deutschland€9,90inkl. 19% MwSt.

Beschreibung

Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch, managed, 48x10/100/1000 (PoE+) + 4x1 Gigabit / 10 Gigabit SFP+, Luftstrom von Seite zu Seite, an Rack montierbar, PoE+ (370 W)

Der HPE Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch - die ultimative Lösung für Ihr Netzwerk!

Entdecken Sie die beeindruckende Leistungsfähigkeit und Zuverlässigkeit des HPE Aruba 6100 48G Switches mit umfangreichen technischen Daten. Mit einem Datentransfer von 1G und 48 Ports bietet dieser Switch die perfekte Lösung für Ihre Netzwerkanforderungen.

Der HPE Aruba 6100 48G Switch verfügt zusätzlich über die PoE-Funktion, die es Ihnen ermöglicht, Ihre Geräte problemlos mit Strom zu versorgen. Mit einer Gesamtleistung von 370W können Sie sicher sein, dass Ihre Geräte zuverlässig und effizient betrieben werden.

Dank der Managed-Funktion des Switches haben Sie die volle Kontrolle über Ihr Netzwerk. Sie können Ihre Ebenen ganz nach Ihren Bedürfnissen konfigurieren und somit eine optimale Netzwerkperformance sicherstellen.

Der HPE Aruba 6100 48G Switch bietet zudem SFP+-Anschlüsse, die eine einfache und schnelle Konnektivität gewährleisten. Der Switch ist rackmontierbar, was eine einfache Integration in Ihre bestehende Infrastruktur ermöglicht.

Mit dem PoE+-Standard ist der HPE Aruba 6100 48G Switch in der Lage, auch leistungsstarke Geräte mit ausreichend Strom zu versorgen. Sie können sich darauf verlassen, dass Ihre Geräte optimal funktionieren und eine hohe Leistung erzielen.

Worauf warten Sie noch? Nutzen Sie die beeindruckenden technischen Daten des HPE Aruba 6100 48G Class4 PoE 4SFP+ 370W Switches und erstaunen Sie Ihre Kunden mit einer einwandfreien Netzwerkperformance!

  • Die HPE Aruba Networking CX 6100 Switch-Serie bietet Gigabit-Konnektivität mit Hochgeschwindigkeits-Uplinks und optionalem PoE, um zuverlässige und praktische kabelgebundene Konnektivität der Einstiegsklasse für Unternehmensfilialen und KMU-Netzwerke bereitzustellen.
  • Die HPE Aruba Networking CX 6100 Switch-Serie wurde mit Aruba ASICs entwickelt, die eine sehr geringe Latenz, eine erhöhte Paketpufferung und einen anpassungsfähigen Stromverbrauch bieten.
  • Die HPE Aruba Networking CX 6100 Switch-Serie bietet Flexibilität bei der Verwaltung und Vereinfachung von Konfigurationen mit Aruba Central, Aruba NetEdit, einer benutzerfreundlichen Web-GUI oder einer CLI nach Industriestandard.

  • Managed L3
  • Quality of Service (QoS) Support
  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
  • 10G-Unterstützung
  • MAC-Adressentabelle: 8192 Eintragungen Routing-/Switching-Kapazität: 176 Gbit/s
  • Zugriffkontrollliste
  • 1U Rack-Einbau Stapelbar
  • AC Netzteil enthalten Power over Ethernet (PoE)
  • Aruba CX Access Layer Switches der Einstiegsklasse
    Die HPE Aruba Networking CX 6100 Switch-Serie bietet Gigabit-Konnektivität mit Hochgeschwindigkeits-Uplinks und optionalem PoE, um zuverlässige und praktische kabelgebundene Konnektivität der Einstiegsklasse für Unternehmensfilialen und KMU-Netzwerke bereitzustellen.
    Die Verwendung des Aruba AOS-CX-Betriebssystems auf HPE Aruba Networking CX-Switching-Plattformen und Bereitstellungsdomänen bietet eine einfachere und konsistentere Bedienererfahrung.
    Vollständig verwaltete Switches der Enterprise-Klasse bieten Layer-2-Funktionen mit Unterstützung für statisches Routing, ACLs, stabile Servicequalität, Verkehrspriorisierung, sFlow- und IPv6-Unterstützung.
    Bereitstellung der richtigen Größe mit einer Auswahl an 1U-Modellen mit 12, 24 und 48 Anschlüssen mit praktischen integrierten 1/10-GbE-Uplinks und bis zu 740 W PoE der Klasse 4.
    Vereinfachtes Ownership, da weder Lizenzierung noch Abonnement für eine Switch-Software erforderlich sind.
  • Kraft und Leistung
    Die HPE Aruba Networking CX 6100 Switch-Serie wurde mit Aruba ASICs entwickelt, die eine sehr geringe Latenz, eine erhöhte Paketpufferung und einen anpassungsfähigen Stromverbrauch bieten.
    Liefern Sie Wireless Access Points und IoT-Geräte mit HPE Aruba Networking CX 6100 Modellen, die bis zu to740W IEEE 802.3at PoE der Klasse 4 für bis zu 30 W pro Anschluss über Ethernet unterstützen.
    Vier integrierte Wirespeed 1/10-GbE-Uplinks beseitigen Engpässe auf der Zugriffsebene, auf der Benutzer und Geräte verbunden sind.
  • Vereinfachte Konfiguration und Verwaltung
    Die HPE Aruba Networking CX 6100 Switch-Serie bietet Flexibilität bei der Verwaltung und Vereinfachung von Konfigurationen mit Aruba Central, Aruba NetEdit, einer benutzerfreundlichen Web-GUI oder einer CLI nach Industriestandard.
    Aruba NetEdit bietet eine Automatisierung, die schnelle netzwerkweite Änderungen ermöglicht und die Einhaltung von Richtlinien nach Netzwerk-Updates verifiziert.
    Verwaltung über eine zentrale Ansicht mit Aruba Central über das kabelgebundene LAN, das drahtlose LAN und das WAN.
    Reduzieren Sie manuelle IT-Betriebsaufgaben bei der Erstbereitstellung oder laufenden Konfigurationsänderungen, um das Hinzufügen, Verschieben und Ändern mit farblosen Anschlüssen mithilfe lokaler Benutzerrollen und lokaler MAC-Authentifizierung (LMA) zu ermöglichen.
    Softwaredefiniert, vorbereitet mit REST-APIs für eine fein abgestimmte Programmierbarkeit von Netzwerkaufgaben.

Hauptmerkmale

Produktbeschreibung
HPE Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch - Switch - 52 Anschlüsse - managed - an Rack montierbar
Gerätetyp
Switch - 52 Anschlüsse - managed
Gehäusetyp
Luftstrom von Seite zu Seite an Rack montierbar 1U
Untertyp
10 Gigabit Ethernet
Ports
48 x 10/100/1000 (PoE+) + 4 x 1 Gigabit / 10 Gigabit SFP+
Power Over Ethernet (PoE)
PoE+
PoE-Budget
370 W
Leistung
Switching-Kapazität: 176 Gbps Durchsatz: 98,6 µs Latenz (1 Gbps): 1.9 µs Latenzzeit (10 Gbps): 1.8 µs
Kapazität
Switched virtual interfaces (SVIs): 16 ARP-Einträge: 1024 IPv4-Routen (Unicast): 512 IPv6-Routen (Unicast): 512 IGMP-Gruppen: 512 MLD-Gruppen: 512 IPv4 ACL-Zugänge (Eingang): 256 IPv6 ACL-Zugänge (Eingang): 128 MAC ACL-Zugänge (Eingang): 256
Größe der MAC-Adresstabelle
8.192 Einträge
Routing Protocol
IGMPv2, IGMPv3
Leistungsmerkmale
DNS-Klient, VLAN-Unterstützung, MSTP Support, Rapid Reconfiguration of Spanning Tree (RSTP), LACP-Support, Energy Efficient Ethernet, Flusskontrolle, UDP, TFTP Support, ARP-Unterstützung, DHCP-Client, ICMP, SNTP-Unterstützung, BOOTP-Unterstützung, DiffServ-Unterstützung, EntityMIB, IPv6-Adressierung, IPv6-Unterstützung, LLDP-Support, LLDP-MED, MIB, MLD-Snooping, NDP, NAC, portbasierte Zugriffssteuerung, sFlow, SNMP-Unterstützung
Produktzertifizierungen
IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Stromversorgung
Wechselstrom 230 V (50/60 Hz)
Abmessungen (Breite x Tiefe x Höhe)
44.2 cm x 30.48 cm x 4.39 cm
Gewicht
5.02 kg
Lokalisierung
Englisch / Europa
Herstellergarantie
Begrenzte lebenslange Garantie (in Deutschland gelten die gesetzlichen Gewährleistungsvorschriften)

Technische Daten

Allgemein

Gerätetyp
Switch - 52 Anschlüsse - managed
Gehäusetyp
Luftstrom von Seite zu Seite an Rack montierbar 1U
Untertyp
10 Gigabit Ethernet
Ports
48 x 10/100/1000 (PoE+) + 4 x 1 Gigabit / 10 Gigabit SFP+
Power Over Ethernet (PoE)
PoE+
PoE-Budget
370 W
Leistung
Switching-Kapazität: 176 Gbps Durchsatz: 98,6 µs Latenz (1 Gbps): 1.9 µs Latenzzeit (10 Gbps): 1.8 µs
Kapazität
Switched virtual interfaces (SVIs): 16 ARP-Einträge: 1024 IPv4-Routen (Unicast): 512 IPv6-Routen (Unicast): 512 IGMP-Gruppen: 512 MLD-Gruppen: 512 IPv4 ACL-Zugänge (Eingang): 256 IPv6 ACL-Zugänge (Eingang): 128 MAC ACL-Zugänge (Eingang): 256
Größe der MAC-Adresstabelle
8.192 Einträge
Routing Protocol
IGMPv2, IGMPv3
Verschlüsselungsalgorithmus
SSL
Authentifizierungsmethode
Secure Shell (SSH), Secure Shell v.2 (SSH2), TACACS+, RADIUS
Leistungsmerkmale
DNS-Klient, VLAN-Unterstützung, MSTP Support, Rapid Reconfiguration of Spanning Tree (RSTP), LACP-Support, Energy Efficient Ethernet, Flusskontrolle, UDP, TFTP Support, ARP-Unterstützung, DHCP-Client, ICMP, SNTP-Unterstützung, BOOTP-Unterstützung, DiffServ-Unterstützung, EntityMIB, IPv6-Adressierung, IPv6-Unterstützung, LLDP-Support, LLDP-MED, MIB, MLD-Snooping, NDP, NAC, portbasierte Zugriffssteuerung, sFlow, SNMP-Unterstützung
Produktzertifizierungen
IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Prozessor
1 x ARM A9: 1.016 GHz
RAM
4 GB DDR3 SDRAM
Flash-Speicher
16 GB

Erweiterung/Konnektivität

Schnittstellen
48 x 10/100/1000 Base-T RJ-45 PoE+ 4 x 1/10Gbit LAN SFP+ 1 x USB-C Konsole 1 x USB Type A

Stromversorgung

Stromversorgungsgerät
Internes Netzteil
Gestellte Leistung
500 watt 2.4 A
Erforderliche Netzspannung
Wechselstrom 230 V (50/60 Hz)
Leistungsaufnahme im Betrieb
30.6 watt

Verschiedenes

Produktzertifizierungen
IEC/EN 60950-1, EN 60825, CAN/CSA C22.2 No. 60950 Second Edition, UL 60950-1 Second Edition, FCC Klasse A zertifiziert, VCCI Class A, EN 55022/CISPR 22 Class A, EN 60825-1:2007, IEC 60825-1:2007 Class 1, Laser Class 1, CISPR 24, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, IEC 61000-4-11, EN 61000-3-2, IEC 61000-3-2, EN 61000-3-3, IEC 61000-3-3, RFC768, RFC1591, RFC783, RFC792, RFC2460, RFC2925, RFC1213, RFC1493, RFC2674
Lokalisierung
Englisch / Europa

Maße und Gewicht

Breite
44.2 cm
Tiefe
30.48 cm
Höhe
4.39 cm
Gewicht
5.02 kg

Herstellergarantie

Service und Support
Begrenzte Garantie - Lebensdauer

Umgebungsbedingungen

Min Betriebstemperatur
0 °C
Max. Betriebstemperatur
45 °C
Zulässige Luftfeuchtigkeit im Betrieb
15 - 95% (nicht kondensierend)
Zulässige Luftfeuchtigkeit bei Lagerung
15 - 90% (nicht kondensierend)
Technische Daten © 1WorldSync. Technische Änderungen und Irrtümer vorbehalten.
Haben Sie noch Fragen?Kontaktieren Sie uns!+43 1 61 466-0E-Mail schreibenZum KontaktformularCLS ITZetschegasse 131230 Wien+43 1 61 466-0vertrieb@cls.atImpressumDatenschutzAGBWiderrufJoin us!LinkedLinkedInGeizhals PreisvergleichÖsterreichisches E-Commerce-GütezeichenVisaMastercardMaestroEPS ÜberweisungRatenkauf mit CashpressoImpressumDatenschutzAGBWiderrufJoin us!LinkedLinkedIn
CLS – IT-Produkte & Services
ComputersystemeComputersystemeNotebooksNotebooksMobile WorkstationNotebookzubehörTaschen & RucksäckeDockingstationLadegeräteSicherheitsschlösserBlickschutzPC-SystemeDesktop-PCWorkstationAll In One-PCThin-/Zero-ClientsBarebonesServerRackserverStandserverStorageserverServerzubehörAlle AktionenAlle HerstellerBeratung +43 1 61 466-0PeripheriePeripherieDisplays & ZubehörMonitoreLarge Format DisplayMonitorkabelHalterungenZubehörDrucker / MFPTintenstrahldruckerMultifunktion TintenstrahlerLaserdruckerMultifunktion LaserGroßformatdrucker / PlotterBondruckerEtikettendruckerBeschriftungsgeräteSonstige DruckerZubehörEingabegeräteTastatur und Maus SetsTastaturenMäuseStiftePresenterGamecontrollerFernbedienungenGrafiktablettsMFA PasskeysScannerDokumentenscannerFlachbettscannerBarcodescannerAlle AktionenAlle HerstellerBeratung +43 1 61 466-0Telefon / TabletTelefon / TabletTelefon / TabletPowerbanksLadegeräteMobiltelefoneGeräteZubehörSmartwatchesGeräteZubehörTabletsGeräteZubehörVoice over IPTischtelefoneSchnurlostelefoneDECT BasisstationenKonferenzsystemeTelefonanlagen SofteareAlle AktionenAlle HerstellerBeratung +43 1 61 466-0MultimediaMultimediaAudioHeadsetsKopfhörerErsatzteileMikrofoneLautsprecherFreisprecheinrichtungenKameras & ZubehörVideokonferenzsystemeWebcamsVideokamerasDigitalkamerasObjektiveProjektoren & ZubehörProjektorenLampenHalterungenObjektiveAlle AktionenAlle HerstellerBeratung +43 1 61 466-0SoftwareSoftwareSoftwareBüroanwendungenSicherheit / Endpoint ProtectionBetriebssystemeWindows ServerWindows ClientLinuxVMWareZugriffslizenzenAlle AktionenAlle HerstellerBeratung +43 1 61 466-0KomponentenKomponentenKomponentenMainboardsArbeitsspeicherGrafikkartenErweiterungskartenNetzwerkadapterSpeichercontrollerUSB-ControllerGehäuseGehäuseGehäusekühlungRiserkartenGehäusezubehörKühlungCPU Kühler (Luft)WasserkühlungenLüfterWärmeleitpastenNetzteileInterne NetzteileProzessorenCPUGPU ComputingSpeichermedienFestplatten internFestplatten externSolid State Drives internSolid State Drives externExterne GehäuseSpeicherkarten und USB-SticksBänder/KassettenAlle AktionenAlle HerstellerBeratung +43 1 61 466-0Kabel / AdapterKabel / AdapterKabel / AdapterUSB HubsSteckdosenleistenAdapterUSB AdapterMonitoradapterAudioadaptersonstige AdapterKabelNetzwerkkabelMonitorkabelUSB KabelStromkabelAudiokabelSATA Kabel und AdapterSAS Kabel und AdapterAntennenkabelMontagematerialKVM LösungenKVM KonsoleKVM SwitchExtenderKVM KabelAlle AktionenAlle HerstellerBeratung +43 1 61 466-0VerbrauchsmaterialVerbrauchsmaterialnach Druckermodell suchenVerbrauchsmaterial findenFarb-/SchriftbänderFarbbänderBeschriftungsbänderfür TintenstrahldruckerTintenpatronen originalDruckköpfeResttintenbehälterSonstige ProdukteDruckmedienPapier / FolienThermopapier / BonrollenEndlos- / BannerpapierEtikettenfür LaserdruckerTrommelnToner originalResttonerbehälterFixiereinheitenFotoleiterWartungskitsAlle AktionenAlle HerstellerBeratung +43 1 61 466-0NetzwerkNetzwerkNAS-SystemeNASFestplattenZubehörNetzwerkgeräteSwitchesRouter & FirewallsAccess PointsNetzwerkkabelBridges, RepeaterNetzwerkadapterMedienkonverterPowerlineServerraum EquipmentUSVBatterienRacksPatchpanelsSteckdosenleistenRack ZubehörÜberwachungKamerasRekorderZubehörZubehörAntennenErweiterungsmoduleTransceivermoduleAlle AktionenAlle HerstellerBeratung +43 1 61 466-0
AktionenAbverkaufHersteller
ComputersystemeNotebooksNotebooksMobile WorkstationNotebookzubehörTaschen & RucksäckeDockingstationLadegeräteSicherheitsschlösserBlickschutzPC-SystemeDesktop-PCWorkstationAll In One-PCThin-/Zero-ClientsBarebonesServerRackserverStandserverStorageserverServerzubehörAlle AktionenAlle HerstellerBeratung +43 1 61 466-0PeripherieDisplays & ZubehörMonitoreLarge Format DisplayMonitorkabelHalterungenZubehörDrucker / MFPTintenstrahldruckerMultifunktion TintenstrahlerLaserdruckerMultifunktion LaserGroßformatdrucker / PlotterBondruckerEtikettendruckerBeschriftungsgeräteSonstige DruckerZubehörEingabegeräteTastatur und Maus SetsTastaturenMäuseStiftePresenterGamecontrollerFernbedienungenGrafiktablettsMFA PasskeysScannerDokumentenscannerFlachbettscannerBarcodescannerAlle AktionenAlle HerstellerBeratung +43 1 61 466-0Telefon / TabletTelefon / TabletPowerbanksLadegeräteMobiltelefoneGeräteZubehörSmartwatchesGeräteZubehörTabletsGeräteZubehörVoice over IPTischtelefoneSchnurlostelefoneDECT BasisstationenKonferenzsystemeTelefonanlagen SofteareAlle AktionenAlle HerstellerBeratung +43 1 61 466-0MultimediaAudioHeadsetsKopfhörerErsatzteileMikrofoneLautsprecherFreisprecheinrichtungenKameras & ZubehörVideokonferenzsystemeWebcamsVideokamerasDigitalkamerasObjektiveProjektoren & ZubehörProjektorenLampenHalterungenObjektiveAlle AktionenAlle HerstellerBeratung +43 1 61 466-0SoftwareSoftwareBüroanwendungenSicherheit / Endpoint ProtectionBetriebssystemeWindows ServerWindows ClientLinuxVMWareZugriffslizenzenAlle AktionenAlle HerstellerBeratung +43 1 61 466-0KomponentenKomponentenMainboardsArbeitsspeicherGrafikkartenErweiterungskartenNetzwerkadapterSpeichercontrollerUSB-ControllerGehäuseGehäuseGehäusekühlungRiserkartenGehäusezubehörKühlungCPU Kühler (Luft)WasserkühlungenLüfterWärmeleitpastenNetzteileInterne NetzteileProzessorenCPUGPU ComputingSpeichermedienFestplatten internFestplatten externSolid State Drives internSolid State Drives externExterne GehäuseSpeicherkarten und USB-SticksBänder/KassettenAlle AktionenAlle HerstellerBeratung +43 1 61 466-0Kabel / AdapterKabel / AdapterUSB HubsSteckdosenleistenAdapterUSB AdapterMonitoradapterAudioadaptersonstige AdapterKabelNetzwerkkabelMonitorkabelUSB KabelStromkabelAudiokabelSATA Kabel und AdapterSAS Kabel und AdapterAntennenkabelMontagematerialKVM LösungenKVM KonsoleKVM SwitchExtenderKVM KabelAlle AktionenAlle HerstellerBeratung +43 1 61 466-0Verbrauchsmaterialnach Druckermodell suchenVerbrauchsmaterial findenFarb-/SchriftbänderFarbbänderBeschriftungsbänderfür TintenstrahldruckerTintenpatronen originalDruckköpfeResttintenbehälterSonstige ProdukteDruckmedienPapier / FolienThermopapier / BonrollenEndlos- / BannerpapierEtikettenfür LaserdruckerTrommelnToner originalResttonerbehälterFixiereinheitenFotoleiterWartungskitsAlle AktionenAlle HerstellerBeratung +43 1 61 466-0NetzwerkNAS-SystemeNASFestplattenZubehörNetzwerkgeräteSwitchesRouter & FirewallsAccess PointsNetzwerkkabelBridges, RepeaterNetzwerkadapterMedienkonverterPowerlineServerraum EquipmentUSVBatterienRacksPatchpanelsSteckdosenleistenRack ZubehörÜberwachungKamerasRekorderZubehörZubehörAntennenErweiterungsmoduleTransceivermoduleAlle AktionenAlle HerstellerBeratung +43 1 61 466-0shop-show-net-pricesshop-show-gross-pricesnav-nodes-dropdownComputersystemeNotebooksNotebooksMobile WorkstationNotebookzubehörTaschen & RucksäckeDockingstationLadegeräteSicherheitsschlösserBlickschutzPC-SystemeDesktop-PCWorkstationAll In One-PCThin-/Zero-ClientsBarebonesServerRackserverStandserverStorageserverServerzubehörAlle AktionenAlle HerstellerBeratung +43 1 61 466-0